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Apple

iPhone
Quick Reference Card
Your iPhone Hardware

Home Button
• Return to the Home Screen: From 

any app, press the Home button 
once.

• Multitask: Quickly press the Home 
button twice.

• Siri: Hold the Home button.

Built-in Apps

Sleep/Wake Button
• Lock your iPhone: Press the   

Sleep/Wake button once to lock 
your iPhone.

• Unlock your iPhone: Press the 
Sleep/Wake button (or the Home 
button). Swipe across the Slide to 
Unlock slider that appears.

• 3RZHU�2΍�\RXU�L3KRQH� Press 
and hold the Sleep/Wake button,     
then swipe across the Slide to 
3RZHU�2΍�VOLGHU.

• Power On your iPhone: Press and 
hold the Sleep/Wake button until 
the Apple logo appears.

• Force Restart your iPhone: Press 
and hold both the Sleep/Wake 
button and the Home button 
until the screen turns black and the  
Apple logo appears.

• Screen Capture: Press both the 
Sleep/Wake button and the Home 
button to save a screenshot to the 
Camera Roll.

Volume Buttons
• Adjust Volume: Press the Volume 

Up button or the Volume Down 
button to increase or decrease the 
volume.

• Snap a Photo: Press either of the 
Volume buttons to snap a photo 
when using the camera.

Side Switch
• Mute Volume: Flip the Side Switch 

down.
• Unmute Volume: Flip the Side 

Switch up.

Buttons

Gestures

Messages: Send and receive 
texts and iMessages.

Calendar: Manage your 
schedule, events, and reminders.

Photos: View and manage your 
photo collection.

Camera: Take, edit, and share 
photos.

Weather: Check hourly and 
daily forecasts.

Clock: Set Alarms, World Clock,  
Stopwatch, and Timer.

Maps: Find nearby locations 
and get directions.

Videos: Watch movies, TV 
shows, and video podcasts.

Notes: Take, save, and access 
your notes.

Reminders: Create to-do lists 
ZLWK�QRWLȴFDWLRQV�

Stocks: Check the market and 
view charts and articles.

Game Center: Access games and 
interact with other users.

Newsstand: Collect magazine 
and newspaper apps.

iTunes Store: Find, buy, and 
download new music and videos.

App Store: Find, buy, and download 
new apps for your iPhone.

Passbook: Store boarding 
passes, coupons, and tickets.

Compass: Use the Compass or 
Level tool.

Settings: Manage all the settings 
on your iPhone.

Phone: Place phone calls, access 
contacts, and check voicemail.

Mail: Send, receive, and manage 
email.

Safari: Browse the internet on 
multiple tabs.

Music: Play music and create 
playlists.

New
for

iOS 7
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KROG�\RXU�ȴQJHU�RQ�DQ�DSS�LFRQ�XQWLO�WKH�DSS�LFRQV�EHJLQ�WR�
wiggle. Drag the app icon to a new location on the Home 
Screen (or to the side of the screen to move it to another 
screen), then release it. Press the Home button when you 
are done moving the icons.

• Add an App to the App Dock: App icons and folders in the 
dock at the bottom of the Home Screen will be available 
across all of your Home Screens. The Dock can hold up to 
four apps and/or folders. To add an app or folder to the 
dock, simply drag it to the dock while rearranging. 

• Delete Apps:�7DS�DQG�KROG�\RXU�ȴQJHU�RQ�DQ�DSS�XQWLO�WKH�
icons begin to wiggle. Tap the Delete button that appears 
in the upper-left corner of the icon (you cannot delete apps 
that came with the iOS).

• Create an App Folder: To create a folder, drag one app  
onto another and hold until a folder is created. Then, drag 
the app icon into the folder and release. Once a folder has 
been created you can add more apps to it and rename it.

Home Screen Keyboard

Status Bar

iPhone Management

 

• Open an App: Simply 
tap an app icon with 
\RXU�ȴQJHU�WR�RSHQ�
the app.

• Navigate Screens: 
Each Home Screen is 
represented as a dot, 
with the active Home 
Screen represented as 
the brightest dot. Tap 
and drag anywhere 
on the Home Screen 
to move left and right 
between screens.

• Rearrange the 
HomeScreen: Tap and  

• Use the Control 
Center: Swipe 
from the bottom 
of the screen 
up towards the 
top. The Control 
Center gives you 
quick access to 
common settings 
and apps. When 
\RX�DUH�ȴQLVKHG��
swipe downwards 
towards the 
bottom of the 
screen to close it.

• Multitask: Quickly press the    
Home button twice to open the 
Multitask view. Here you can 
scroll through all the open apps. 
To reopen an app, simply tap the 
app or its thumbnail. To close 
an app, swipe the thumbnail 
towards the top of the screen so 
that it disappears.

• 9LHZ�WKH�1RWLȴFDWLRQ�&HQWHU��
Swipe down from the top of the 
VFUHHQ��7KH�1RWLȴFDWLRQ�&HQWHU�
appears showing a summary of  
your day. Click the All or Missed 
tabs�WR�YLHZ�DSS�QRWLȴFDWLRQV�

• Insert Numbers and Punctuation: Tap the Numbers 
and Punctuation key to change the on-screen keyboard 
to the Numbers and Punctuation keyboard, which displays 
numbers as well as commonly-used punctuation. From the 
Numbers and Punctuation keyboard, tap the Symbols key 
to change the keyboard to the Symbols keyboard.

• Insert Accented Characters: Tap and hold a letter to   
display a popup of accented or alternate versions of that 
character, then swipe to the character you would like to add.

• International Keyboards: Tap the International key to 
switch between any international keyboards you have set 
up (Settings > General > International > Keyboard > Add 
New Keyboard). Tap and hold the International key to 
display a popup menu so that you can switch directly to  
your desired international keyboard.

• Select Text: 7DS�DQG�KROG�\RXU�ȴQJHU�RYHU�D�ZRUG�XQWLO�D�
PDJQLȴHU�DSSHDUV��WKHQ�WDS�WKH�Copy or Select all button 
in the popup that appears. If you want to select multiple 
words, drag the blue selection dots to the beginning and  
end of the text you want to select. To paste text, tap and 
hold where you want to place the text then select Paste 
from the popup menu.

The Status Bar displays status information for your iPhone   
and is visible in all apps and on the Home Screen.

Cell Signal

:Lȴ�6LJQDO

Network Activity

Airplane Mode

Syncing

Alarm

Personal Hotspot

Location Services

Portrait Orientation Lock

Bluetooth

Do Not Disturb

Battery

Call Forwarding

TTY

Cellular 
Network



©2013 Custom Guide Interactive Learning
cheatsheet.customguide.com | 888-903-2432

Apple

iPad
Quick Reference Card
Your iPad Hardware

Home Button
•	 Return to the Home Screen: From 

any app, press the Home button 
once.

•	 Multitask: Quickly press the Home 
button twice.

•	 Siri: Hold the Home button.

Built-in Apps

Sleep/Wake Button
•	 Lock your iPad: Press the        

Sleep/Wake button once to lock 
your iPad.

•	 Unlock your iPad: Press the 
Sleep/Wake button (or the Home 
button). Swipe across the Slide to 
Unlock slider that appears.

•	 Power Off your iPad: Press and 
hold the Sleep/Wake button,     
then swipe across the Slide to 
Power Off slider.

•	 Power On your iPad: Press and 
hold the Sleep/Wake button until 
the Apple logo appears.

•	 Force Restart your iPad: Press and 
hold both the Sleep/Wake button 
and the Home button until the 
screen turns black and the  Apple 
logo appears.

•	 Screen Capture: Press both the 
Sleep/Wake button and the Home 
button to save a screenshot to the 
Camera Roll.

Volume Buttons
•	 Adjust Volume: Press the Volume 

Up button or the Volume Down 
button to increase or decrease the 
volume.

•	 Snap a Photo: Press either of the 
Volume buttons to snap a photo 
when using the camera.

Side Switch
•	 Mute Volume: Flip the Side Switch 

down.
•	 Unmute Volume: Flip the Side 

Switch up.

Buttons

Gestures

Messages: Send and receive 
texts and iMessages.

Calendar: Manage your 
schedule, events, and reminders.

Photos: View and manage your 
photo collection.

Camera: Take, edit, and share 
photos.

Weather: Check hourly and 
daily forecasts.

Clock: Set Alarms, World Clock,  
Stopwatch, and Timer.

Maps: Find nearby locations 
and get directions.

Videos: Watch movies, TV 
shows, and video podcasts.

Notes: Take, save, and access 
your notes.

Reminders: Create to-do lists 
with notifications.

Game Center: Access games and 
interact with other users.

Newsstand: Collect magazine 
and newspaper apps.

iTunes Store: Find, buy, and 
download new music and videos.

App Store: Find, buy, and download 
new apps for your iPad.

Settings: Manage all the settings 
on your iPad.

Mail: Send, receive, and manage 
email.

Safari: Browse the internet on 
multiple tabs.

Music: Play music and create 
playlists.

New
for

iOS 7
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hold your finger on an app icon until the app icons begin to 
wiggle. Drag the app icon to a new location on the Home 
Screen (or to the side of the screen to move it to another 
screen), then release it. Press the Home button when you 
are done moving the icons.

•	 Add an App to the App Dock: App icons and folders in the 
dock at the bottom of the Home Screen will be available 
across all of your Home Screens. The Dock can hold up to 
six apps and/or folders. To add an app or folder to the dock, 
simply drag it to the dock while rearranging. 

•	 Delete Apps: Tap and hold your finger on an app until the 
icons begin to wiggle. Tap the Delete button that appears 
in the upper-left corner of the icon (you cannot delete apps 
that came with the iOS).

•	 Create an App Folder: To create a folder, drag one app  
onto another and hold until a folder is created. Then, drag 
the app icon into the folder and release. Once a folder has 
been created you can add more apps to it and rename it.

Home Screen Keyboard

Status Bar

iPad Management

 

•	 Open an App: Simply 
tap an app icon with 
your finger to open 
the app.

•	 Navigate Screens: 
Each Home Screen is 
represented as a dot, 
with the active Home 
Screen represented as 
the brightest dot. Tap 
and drag anywhere 
on the Home Screen 
to move left and right 
between screens.

•	 Rearrange the 
HomeScreen: Tap and  

Cell Signal

Wifi Signal

Network Activity

Airplane Mode

Syncing

Alarm

Personal Hotspot

Location Services

Portrait Orientation Lock

Bluetooth

Do Not Disturb

Battery

TTY

Cellular 
Network

•	 Use the Control 
Center: Swipe 
from the bottom 
of the screen 
up towards the 
top. The Control 
Center gives you 
quick access to 
common settings 
and apps. 
When you are 
finished, swipe 
downwards 
towards the 
bottom of the 
screen to close it.•	 Multitask: Quickly press the 

Home button twice to open 
the Multitask view. Here you 
can scroll through all the open 
apps. To reopen an app, simply 
tap the app or its thumbnail. 
To close an app, swipe the 
thumbnail towards the top of 
the screen so that it disappears.

•	 View the Notification Center: 
Swipe down from the top of 
the screen. The Notification 
Center appears showing a 
summary of  your day. Click the 
All or Missed tabs to view app 
notifications.

•	 Insert Numbers and Punctuation: Tap the Numbers 
and Punctuation key to change the on-screen keyboard 
to the Numbers and Punctuation keyboard, which displays 
numbers as well as commonly-used punctuation. From the 
Numbers and Punctuation keyboard, tap the Symbols key 
to change the keyboard to the Symbols keyboard.

•	 Insert Accented Characters: Tap and hold a letter to   
display a popup of accented or alternate versions of that 
character, then swipe to the character you would like to add.

•	 International Keyboards: Tap the International key to 
switch between any international keyboards you have set 
up (Settings > General > International > Keyboard > Add 
New Keyboard). Tap and hold the International key to 
display a popup menu so that you can switch directly to  
your desired international keyboard.

•	 Select Text: Tap and hold your finger over a word until a 
magnifier appears, then tap the Copy or Select all button 
in the popup that appears. If you want to select multiple 
words, drag the blue selection dots to the beginning and  
end of the text you want to select. To paste text, tap and 
hold where you want to place the text then select Paste 
from the popup menu.

The Status Bar displays status information for your iPad   
and is visible in all apps and on the Home Screen.



Apple® 

iPhone 
Quick Reference Card 
Your iPhone Hardware Buttons 

	
  

	
  

 Home Button 
• Return to the Home Screen: From any 

app, press the Home button once to return to the 
Home Screen. 

• Open Search: From the Home Screen, press 
the Home button to open the Search screen. 

• Multitask: Press the Home button twice quickly 
to open the Multitask Bar. 

 Sleep/Wake Button 
• Lock your iPhone: Press the Sleep/Wake 

button once to lock your iPhone. 
• Unlock your iPhone: Press the Sleep/Wake 

button (or the Home button). Slide your finger 
across the Slide To Unlock slider that appears. 

• Power Off your iPhone: Press and hold the 
Sleep/Wake button until the Slide To Power Off 
slider appears, then slide your finger across the 
slider. 

• Power On your iPhone:	
  Press and hold the 
Sleep/Wake Button until the Apple logo appears. 

• Force Restart your iPhone:	
  Press and 
hold both the Sleep/Wake button and the Home 
button until the screen turns black and the Apple 
logo appears. 

• Screen Capture: Press and hold the 
Sleep/Wake Button then press the Home button 
once to save a screenshot to the Camera Roll. 

 Volume Button 
• Adjust Volume: Press the Volume Up button 

to increase volume, and press the Volume Down 
button to decrease volume. 

• Mute Volume: Press and hold the Volume 
Down button.  

• Snap a Photo: Press the Volume Up button 
to snap a photo when using the camera in either 
portrait or landscape position. 

 

Home Screen Apps	
  

	
  

 

	
  

Gestures 
Tap: The most basic gesture, simply tap your 
finger on what you want to interact with.  
• Open an app: Tap an app icon on the Home 

Screen.  
• Issue a command: Tap a button.  
• Follow a hyperlink: Tap a link in Safari.  
• Enter text: Tap a text field to begin editing text, 

then tap the keys on the keyboard to type. 

Drag: Place your finger on the iPhone’s screen, 
then drag it across the screen.  
• Scroll: Tap and drag to scroll up, down, left, or 

right wherever you can scroll. 
• Move Between Screens: Tap and drag the 

Home Screen to move between Home Screens.  
• Use Sliders: Tap and drag across the Slide To 

Unlock and Slide To Power Off sliders. 

Flick: Place your finger on the iPhone’s screen, 
then drag it across the screen quickly and release. 
• Scroll: Flick your finger across the screen to 

scroll quickly. The scrolling motion retains 
momentum after your release your finger. 

Pinch Zoom: Place two fingers on your 
iPhone’s screen and pinch them apart to zoom in, 
and pinch them together to zoom out.  
 

Settings: Manage all the settings on your 
iPhone in one place. 

Reminders: Create a to-do list with 
notifications. 

Safari: Browse pages on the internet. Use 
tabs to open multiple pages at a time. 

Photos: View and manage your photo 
collection, and create slideshows. 

iMessage: Send and receive messages 
from other  phones and iOS devices. 

Contacts: Manage your contacts and 
their contact information. 

Maps: Find nearby locations and get 
directions. 

YouTube: Browse, view, and rate 
YouTube videos. 

App Store: Find, buy, and download new 
apps for your iPhone. 

Newsstand: Collects magazine and 
newspaper apps into one place. 
 

Mail: Send, receive, and manage email 
from one or more of your email accounts. 

Music: Play music on your iPhone and 
create playlists. 

Calendar: Create events, manage your 
schedule, and set event reminders. 

Notes: Take quick notes on your iPhone 
that can be synced to an email account. 

Videos: Watch movies, TV shows, and 
video podcasts on your iPhone. 

iTunes Store: Find, buy, and download 
new music and videos. 

Game Center: Connect with other iOS 
device users for multiplayer gaming. 

Camera: Take photos on your iPhone 
front and rear cameras. 

Rear-Facing  
Camera 

	
  

Dock Connector 

	
  

Sleep/Wake Button 

Microphone 
	
  

Speaker 

	
  

Headphone Jack 

	
  

Phone: Place phone calls to others as 
well as access your voicemail. 

Volume 
Buttons 
	
  
Multi-Touch 
Screen	
  

Home 
Screen 

	
  

Front-Facing Camera	
  

Home Button 
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The Home Screen	
   The On-Screen Keyboard	
  

• View Status Information: The Status Bar displays status information 
for your iPhone, visible in all apps and on the Home Screen.  
o : The iPhone is currently connected to a Wi-Fi network. 
o : Displays the iPhone’s battery status, accompanied by the 

percentage of battery charge remaining. 
o : The iPhone is currently locked. 
o : The iPhone is using location services to determine your location. 
o : The iPhone is currently playing audio. 
o : The iPhone is connected to a bluetooth device. 
o : The iPhone is in Airplane Mode, disabling all of the wireless radios. 

• Open an App: Each app is represented by its icon. Simply tap an app 
icon with your finger to open the app. 

• Navigate Between Home Screens: Each Home Screen is 
represented as a dot, with the active Home Screen represented as the 
brightest dot. Tap and drag anywhere on the Home Screen to move left and 
right between Home Screens. 

• Rearrange the Home Screen: Tap and hold your finger on an app 
icon until app the icons begin to wiggle. Drag the app icon to a new location 
on the Home Screen, or to the side of the Home Screen to move it to 
another Home Screen, than release it. Press the Home button when you’re 
finished moving app icons around.  

• Add an App to the App Dock: App icons and folders in the dock at 
the bottom of the Home Screen will be available across all of your Home 
Screens. The dock can hold up to four apps and/or folders. Drag an app or 
folder icon onto the dock while rearranging to add it to the dock. 

• Create an App Folder: Folders can hold up to 12 apps each. To 
create a folder, drag one app icon onto another and hold until a folder is 
created. Then, drag the app icon into the folder and release.  

• Delete Apps: Tap and hold your finger on an app until the icons begin to 
wiggle. Tap the Delete button ( ) that appears in the upper-left corner of 
the icon to delete an app from your iPhone. Apps which are included as part 
of iOS cannot be deleted. 

• Switch Between Apps Quickly: Press the Home button twice 
quickly to reveal the Multitask Bar. Recently-used apps will be displayed 
here. Tap an app icon in the Multitask Bar to go back to that app. 

• Close Apps: Returning to the Home Screen from an app doesn’t close 
the app, just suspended in memory. To completely close an app, bring up 
the Multitask Bar, tap and hold an app icon until the icons begin to wiggle, 
then tap the Quit button ( ) that appears in the upper-left corner of the 
icon. 

 
 
 
 
 
 
 
 
• Insert Numbers & Punctuation: Tap the Numbers & Punctuation 

key ( ) to change the on-screen keyboard to the Numbers & Punctuation 
keyboard, which displays numbers as well as commonly-used punctuation 
such as : ; ( ). Tap the Symbols key ( ) to change the keyboard to the 
Symbols keyboard, with more options such as # % < > . 

• Insert Accented Characters: Tap and hold a letter to display a 
popup of accented or alternate versions of that character.  

• Enable International Keyboards: Tap the Settings app icon, then 
tap the General button to open the General settings pane, then tap the 
International button in the General settings pane. Tap the Keyboards 
button, then tap the Add New Keyboard button. Select a language from 
the list to add that keyboard. 

• View International Keyboards: Tap the International key ( ) to 
switch between any international keyboards you have set up. Tap and hold 
the International key ( ) to display a popup menu so that you can switch 
directly to your desired international keyboard. 

Copy and Paste	
  
 

 
 
 
 
 
 
• Select Text: Tap and hold your finger over a word until a magnifier 

appears, then tap the Select or Select All button in the popup that 
appears. If you want to select multiple words, drag the blue selection dots 
( ) to the beginning and end of the text you want to select. 

• Copy Text: Select the text you want to copy, then tap the Copy button in 
the popup that appears. 

•  Paste Text: Tap and hold where you want to paste text, then release 
after a second and tap the Paste button. 

Networking your iPhone 

• Join a Wi-Fi Network: Tap the Settings app icon, then tap the Wi-Fi 
button in the left pane. Make sure that the Wi-Fi switch is set to On, then 
tap the name of the Wi-Fi network you want to join. If the network is 
secure, enter the security key or password, then tap the Join key. 

• Enable Airplane Mode: Tap the Settings app icon, then tap the 
Airplane Mode switch to On. While Airplane Mode is enabled, wireless 
radios (Wi-Fi and Bluetooth) are disabled. Tap the Airplane Mode switch 
again to Off to turn the wireless radios back on. 
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Apple® 

iPad 
Quick Reference Card 
Your iPad Hardware Buttons 

	
  

	
  

 Home Button 
• Return to the Home Screen: From any 

app, press the Home button once to return to the 
Home Screen. 

• Open Search: From the Home Screen, press 
the Home button to open the Search screen. 

• Multitask: Press the Home button twice quickly 
to open the Multitask Bar. 

 Sleep/Wake Button 
• Lock your iPad: Press the Sleep/Wake 

button once to lock your iPad. 
• Unlock your iPad: Press the Sleep/Wake 

button (or the Home button). Slide your finger 
across the Slide To Unlock slider that appears. 

• Power Off your iPad: Press and hold the 
Sleep/Wake button until the Slide To Power Off 
slider appears, then slide your finger across the 
slider. 

• Power On your iPad:	
  Press and hold the 
Sleep/Wake Button until the Apple logo appears. 

• Force Restart your iPad:	
  Press and hold 
both the Sleep/Wake button and the Home button 
until the screen turns black and the Apple logo 
appears. 

 Volume Button 
• Adjust Volume: Press the Volume Up button 

to increase volume, and press the Volume Down 
button to decrease volume. 

• Mute Volume: Press and hold the Volume 
Down button.  

 Side Switch 
• Mute Volume: Toggle the Side Switch to On. 

Toggle the Side Switch to Off to disable mute. 
• Change Function: Configure the Side Switch 

to by opening the Settings app, accessing the 
General settings, and selecting Lock Rotation 
under the Use Side Switch to: heading. 

	
  

Home Screen Apps	
  

	
   	
  

Gestures 
Tap: The most basic gesture, simply tap your 
finger on what you want to interact with.  
• Open an app: Tap an app icon on the Home 

Screen.  
• Issue a command: Tap a button.  
• Follow a hyperlink: Tap a link in Safari.  
• Enter text: Tap a text field to begin editing text, 

then tap the keys on the keyboard to type. 

Drag: Place your finger on the iPad’s screen, then 
drag it across the screen.  
• Scroll: Tap and drag to scroll up, down, left, or 

right wherever you can scroll. 
• Move Between Screens: Tap and drag the 

Home Screen to move between Home Screens.  
• Use Sliders: Tap and drag across the Slide To 

Unlock and Slide To Power Off sliders. 

Flick: Place your finger on the iPad’s screen, 
then drag it across the screen quickly and release. 
• Scroll: Flick your finger across the screen to 

scroll quickly. The scrolling motion retains 
momentum after your release your finger. 

Pinch Zoom: Place two fingers on your iPad’s 
screen and pinch them apart to zoom in, and 
pinch them together to zoom out.  

Reminders: Create a to-do list with 
notifications . 

Safari: Browse pages on the internet. Use 
tabs to open multiple pages at a time. 

Photos: View and manage your photo 
collection, and create slideshows. 

iMessage: Send and receive messages 
from other iPad, iPhone, and iPod users. 

Contacts: Manage your contacts and 
their contact information. 

Maps: Find nearby locations and get 
directions. 

YouTube: Browse, view, and rate 
YouTube videos. 

App Store: Find, buy, and download new 
apps for your iPad. 

FaceTime: Place video calls with your 
contacts with compatible devices. 

Photo Booth: Take photos with fun 
photo booth effects. (iPad 2 only) 

Mail: Send, receive, and manage email 
from one or more of your email accounts. 

Music: Play music on your iPad and 
create playlists. 

Calendar: Create events, manage your 
schedule, and set event reminders. 

Notes: Take quick notes on your iPad that 
can be synced to an email account. 

Videos: Watch movies, TV shows, and 
video podcasts on your iPad. 

iTunes Store: Find, buy, and download 
new music and videos. 

Game Center: Connect with other iOS 
device users for multiplayer gaming. 

Camera: Take photos on your iPad front 
and rear cameras. (iPad 2 only) 

Settings: Manage all the settings on your 
iPad in one place. 

Newsstand: Collects magazine and 
newspaper apps into one place. 
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The Home Screen	
   The On-Screen Keyboard	
  

• View Status Information: The Status Bar displays status information 
for your iPad, visible in all apps and on the Home Screen.  
o : The iPad is currently connected to a 3G network.  
o : The iPad is currently connected to a Wi-Fi network. 
o : Displays the iPad’s battery status, accompanied by the 

percentage of battery charge remaining. 
o : The iPad is currently locked. 
o : The iPad is using location services to determine your location. 
o : The iPad is currently playing audio. 
o : The iPad is connected to a bluetooth device. 
o : The iPad is in Airplane Mode, disabling all of the wireless radios. 
o : The iPad’s screen orientation is locked. 

• Open an App: Each app is represented by its icon. Simply tap an app 
icon with your finger to open the app. 

• Navigate Between Home Screens: Each Home Screen is 
represented as a dot, with the active Home Screen represented as the 
brightest dot. Tap and drag anywhere on the Home Screen to move left and 
right between Home Screens. 

• Rearrange the Home Screen: Tap and hold your finger on an app 
icon until app the icons begin to wiggle. Drag the app icon to a new location 
on the Home Screen, or to the side of the Home Screen to move it to 
another Home Screen, than release it. Press the Home button when you’re 
finished moving app icons around.  

• Add an App to the App Dock: App icons and folders in the dock at 
the bottom of the Home Screen will be available across all of your Home 
Screens. The dock can hold up to six apps and/or folders. Drag an app or 
folder icon onto the dock while rearranging to add it to the dock. 

• Create an App Folder: Folders can hold up to 20 apps each. To 
create a folder, drag one app icon onto another and hold until a folder is 
created. Then, drag the app icon into the folder and release.  

• Delete Apps: Tap and hold your finger on an app until the icons begin to 
wiggle. Tap the Delete button ( ) that appears in the upper-left corner of 
the icon to delete an app from your iPad. Apps that are included as part of 
iOS cannot be deleted. 

• Switch Between Apps Quickly: Press the Home button twice 
quickly to reveal the Multitask Bar. Recently-used apps will be displayed 
here. Tap an app icon in the Multitask Bar to go back to that app. 

• Close Apps: Returning to the Home Screen from an app doesn’t close 
the app, just suspended in memory. To completely close an app, bring up 
the Multitask Bar, tap and hold an app icon until the icons begin to wiggle, 
then tap the Quit button ( ) that appears in the upper-left corner of the 
icon. 

• Insert Numbers & Punctuation: Tap the Numbers & Punctuation 
key ( ) to change the on-screen keyboard .to the Numbers & 
Punctuation keyboard, which displays numbers as well as commonly-used 
punctuation such as : ; ( ). Tap the Symbols key ( ) to change the 
keyboard to the Symbols keyboard, with more options such as # % < > . 

• Hide Keyboard: Tap the Hide Keyboard key ( ) to hide the on-screen 
keyboard. 

• Split Keyboard: Tap and drag the Hide Keyboard key ( ) upwards to 
undock the keyboard from the bottom of the screen and split it into two 
parts, making it easier to type with your thumbs while holding your iPad with 
two hands. Tap and drag the Hide Keyboard key ( ) back down to the 
bottom of the screen to dock and merge the keyboard. 

• Insert Accented Characters: Tap and hold a letter to display a 
popup of accented or alternate versions of that character.  

• Enable International Keyboards: Tap the Settings app icon, then 
tap the International button in the General settings pane. Tap the 
Keyboards button, then tap the Add New Keyboard button. Select a 
language from the list to add that keyboard. 

• View International Keyboards: Tap the International key ( ) to 
switch between any international keyboards you have set up. Tap and hold 
the International key ( ) to display a popup menu so that you can switch 
directly to your desired international keyboard. 

Copy and Paste	
  

 
• Select Text: Tap and hold your finger over a word until it is highlighted. 

If you want to select multiple words, drag the blue selection dots ( ) to the 
beginning and end of the text you want to select. 

• Copy Text: Select the text you want to copy, then tap the Copy button in 
the popup that appears. 

•  Paste Text: Tap and hold where you want to paste text, then release 
after a second and tap the Paste button. 

Networking your iPad 

• Join a Wi-Fi Network: Tap the Settings app icon, then tap the Wi-Fi 
button in the left pane. Make sure that the Wi-Fi switch is set to On, then 
tap the name of the Wi-Fi network you want to join. If the network is 
secure, enter the security key or password, then tap the Join key. 

• Join a 3G Network: Tap the Settings app icon, then tap the Cellular 
Data button in the left pane. Turn the Cellular Data switch to On. If you 
haven’t set up a 3G data account yet, you will need to enter your personal 
information, select a data plan, enter your billing information, and agree to a 
purchase and license agreement. 

• Enable Airplane Mode: Tap the Settings app icon, then turn the 
Airplane Mode switch in the left pane to On. While Airplane Mode is 
enabled, wireless radios (Wi-Fi, 3G, GPS, and Bluetooth) are disabled. 
Turn the Airplane Mode switch to Off to turn the wireless radios back on. 
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Apple® 

iPod Touch 
Quick Reference Card 
Your iPod Touch Hardware Buttons 

	
  

	
  

 Home Button 
• Return to the Home Screen: From any 

app, press the Home button once to return to the 
Home Screen. 

• Open Search: From the Home Screen, press 
the Home button to open the Search screen. 

• Multitask: Press the Home button twice quickly 
to open the Multitask Bar. 

 Sleep/Wake Button 
• Lock your iPod Touch: Press the 

Sleep/Wake button once to lock your iPod Touch. 
• Unlock your iPod Touch: Press the 

Sleep/Wake button (or the Home button). Slide 
your finger across the Slide To Unlock slider that 
appears. 

• Power Off your iPod Touch: Press and 
hold the Sleep/Wake button until the Slide To 
Power Off slider appears, then slide your finger 
across the slider. 

• Power On your iPod Touch:	
  Press and 
hold the Sleep/Wake Button until the Apple logo 
appears. 

• Force Restart your iPod Touch:	
  Press 
and hold both the Sleep/Wake button and the 
Home button until the screen turns black and the 
Apple logo appears. 

• Screen Capture: Press and hold the 
Sleep/Wake button then press the Home button 
once to save a screenshot to the Camera Roll. 

 Volume Button 
• Adjust Volume: Press the Volume Up button 

to increase volume, and press the Volume Down 
button to decrease volume. 

• Mute Volume: Press and hold the Volume 
Down button.  

• Snap a Photo: Press the Volume Up button 
to snap a photo when using the camera in either 
portrait or landscape position. 

 

Home Screen Apps	
  

	
  

	
  

Gestures 
Tap: The most basic gesture, simply tap your 
finger on what you want to interact with.  
• Open an app: Tap an app icon on the Home 

Screen.  
• Issue a command: Tap a button.  
• Follow a hyperlink: Tap a link in Safari.  
• Enter text: Tap a text field to begin editing text, 

then tap the keys on the keyboard to type. 

Drag: Place your finger on the iPod’s screen, then 
drag it across the screen.  
• Scroll: Tap and drag to scroll up, down, left, or 

right wherever you can scroll. 
• Move Between Screens: Tap and drag the 

Home Screen to move between Home Screens.  
• Use Sliders: Tap and drag across the Slide To 

Unlock and Slide To Power Off sliders. 

Flick: Place your finger on the iPod’s screen, 
then drag it across the screen quickly and release. 
• Scroll: Flick your finger across the screen to 

scroll quickly. The scrolling motion retains 
momentum after your release your finger. 

Pinch Zoom: Place two fingers on your iPod’s 
screen and pinch them apart to zoom in, and 
pinch them together to zoom out.  

Reminders: Create a to-do list with 
notifications. 

Safari: Browse pages on the internet. Use 
tabs to open multiple pages at a time. 

Photos: View and manage your photo 
collection, and create slideshows. 

iMessage: Send and receive messages 
from other iPod, iPhone, and iPad users. 

Contacts: Manage your contacts and 
their contact information. 

Maps: Find nearby locations and get 
directions. 

YouTube: Browse, view, and rate 
YouTube videos. 

App Store: Find, buy, and download new 
apps for your iPod Touch. 

FaceTime: Place video calls with your 
contacts with compatible devices. 

Newsstand: Collects magazine and 
newspaper apps into one place. 
 

Mail: Send, receive, and manage email 
from one or more of your email accounts. 

Music: Play music on your iPod Touch 
and create playlists. 

Calendar: Create events, manage your 
schedule, and set event reminders. 

Notes: Take quick notes on your iPod that 
can be synced to an email account. 

Videos: Watch movies, TV shows, and 
video podcasts on your iPod Touch. 

iTunes Store: Find, buy, and download 
new music and videos. 

Game Center: Connect with other iOS 
device users for multiplayer gaming. 

Camera: Take photos on your iPod front 
and rear cameras. 

Settings: Manage all the settings on your 
iPod Touch in one place. 

Home Button 
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The Home Screen	
   The On-Screen Keyboard	
  

• View Status Information: The Status Bar displays status information 
for your iPod Touch, visible in all apps and on the Home Screen.  
o : The iPod is currently connected to a Wi-Fi network. 
o : Displays the iPod’s battery status, accompanied by the 

percentage of battery charge remaining. 
o : The iPod is currently locked. 
o : The iPod is using location services to determine your location. 
o : The iPod is currently playing audio. 
o : The iPod is connected to a bluetooth device. 
o : The iPod is in Airplane Mode, disabling all of the wireless radios. 

• Open an App: Each app is represented by its icon. Simply tap an app 
icon with your finger to open the app. 

• Navigate Between Home Screens: Each Home Screen is 
represented as a dot, with the active Home Screen represented as the 
brightest dot. Tap and drag anywhere on the Home Screen to move left and 
right between Home Screens. 

• Rearrange the Home Screen: Tap and hold your finger on an app 
icon until app the icons begin to wiggle. Drag the app icon to a new location 
on the Home Screen, or to the side of the Home Screen to move it to 
another Home Screen, than release it. Press the Home button when you’re 
finished moving app icons around.  

• Add an App to the App Dock: App icons and folders in the dock at 
the bottom of the Home Screen will be available across all of your Home 
Screens. The dock can hold up to four apps and/or folders. Drag an app or 
folder icon onto the dock while rearranging to add it to the dock. 

• Create an App Folder: Folders can hold up to 12 apps each. To 
create a folder, drag one app icon onto another and hold until a folder is 
created. Then, drag the app icon into the folder and release.  

• Delete Apps: Tap and hold your finger on an app until the icons begin to 
wiggle. Tap the Delete button ( ) that appears in the upper-left corner of 
the icon to delete an app from your iPod Touch. Apps which are included as 
part of iOS cannot be deleted. 

• Switch Between Apps Quickly: Press the Home button twice 
quickly to reveal the Multitask Bar. Recently-used apps will be displayed 
here. Tap an app icon in the Multitask Bar to go back to that app. 

• Close Apps: Returning to the Home Screen from an app doesn’t close 
the app, it suspends it in memory. To completely close an app, bring up the 
Multitask Bar, tap and hold an app icon until the icons begin to wiggle, then 
tap the Quit button ( ) that appears in the upper-left corner of the icon. 

 
 
 
 
 
 
 
 
• Insert Numbers & Punctuation: Tap the Numbers & Punctuation 

key ( ) to change the on-screen keyboard to the Numbers & Punctuation 
keyboard, which displays numbers as well as commonly-used punctuation 
such as : ; ( ). Tap the Symbols key ( ) to change the keyboard to the 
Symbols keyboard, with more options such as # % < > . 

• Insert Accented Characters: Tap and hold a letter to display a 
popup of accented or alternate versions of that character.  

• Enable International Keyboards: Tap the Settings app icon, then 
tap the General button to open the General settings pane, then tap the 
International button in the General settings pane. Tap the Keyboards 
button, then tap the Add New Keyboard button. Select a language from 
the list to add that keyboard. 

• View International Keyboards: Tap the International key ( ) to 
switch between any international keyboards you have set up. Tap and hold 
the International key ( ) to display a popup menu so that you can switch 
directly to your desired international keyboard. 

Copy and Paste	
  
 

 
 
 
 
 
 
• Select Text: Tap and hold your finger over a word until a magnifier 

appears, then tap the Select or Select All button in the popup that 
appears. If you want to select multiple words, drag the blue selection dots 
( ) to the beginning and end of the text you want to select. 

• Copy Text: Select the text you want to copy, then tap the Copy button in 
the popup that appears. 

• Paste Text: Tap and hold where you want to paste text, then release 
after a second and tap the Paste button. 

Networking your iPod Touch 

• Join a Wi-Fi Network: Tap the Settings app icon, then tap the Wi-Fi 
button in the left pane. Make sure that the Wi-Fi switch is set to On, then 
tap the name of the Wi-Fi network you want to join. If the network is 
secure, enter the security key or password, then tap the Join key. 

• Enable Airplane Mode: Tap the Settings app icon, then tap the 
Airplane Mode switch to On. While Airplane Mode is enabled, wireless 
radios (Wi-Fi and Bluetooth) are disabled. Tap the Airplane Mode switch 
again to Off to turn the wireless radios back on. 
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Apple® 

Mac OS X Lion  
Quick Reference Card 
The Mac OS X Lion Desktop Shortcuts 

   

  General 
Minimize Window <z> + <M> 
Delete a File <z> + <Delete> 
Open a File <z> + <O> 
Close a Window <z> + <W> 
Select All <z> + <A> 
Duplicate File <z> + <D> 
Make Alias <z> + <L> 
Search for a File <z> + <F> 
Quit Application <z> + <Q> 
Force Quit <z> + <Option> 
 + <Escape> 
Eject Disk <z> + <E> 
Empty Trash <z>+ <Shift>+<Delete> 
Mac Help <z> + <?> 
Hide Application <z> + <H> 
Show/Hide Dock <z> + <Option> + <D> 
View all windows <Fn> + <F9> 

    Go to a Folder 
Computer <Shift> + <z> + <C> 
Home <Shift> + <z> + <H> 
Network <Shift> + <z> + <K> 
Applications <Shift> + <z> + <A> 

    Trackpad Gestures 
Tap to Click: Tap the trackpad when cursor is 
over the object. 
Double-click: Quickly tap the trackpad twice 
when cursor is over the object. 
Drag: Tap and hold object with the trackpad, 
drag it to the desired location, and release your 
finger. 
Scroll: Move two fingers along the trackpad. 
Rotate Objects: Rotate two fingers along the 
trackpad. 
Pinch Open & Close: Move two fingers 
together or apart to zoom in or out. 
Screen Zoom: Press and hold the Control key 
and move two fingers up or down the trackpad 
to zoom in or out. 
Swipe to Navigate: Move three fingers 
horizontally across the trackpad. 
Swipe Up/Down for Exposé: Move four 
fingers vertically across the trackpad to view 
open applications.  
Swipe Left/Right to Switch Applications: 
Move four fingers horizontally across the 
trackpad to switch to other open applications. 

Mac OS X Dock Items 
 
 
 
 
 

 

 

 

 

 

Using the Desktop 

• The Apple menu: The Apple menu is your 
Mac’s control center. Use the Apple menu to open 
System Preferences, change the way the Dock 
works, access recent documents you’ve worked 
with, shut down, restart or log out of your computer. 

• Application menus: The menus for the active 
application appear at the top of the Desktop, next to 
the Apple menu. 

• To Add an Item to the Dock: Click and drag 
the folder or application into the Dock.  

• To Remove an Item from the Dock: Click 
and drag the item out of the Dock. 
Minimized windows are kept in the Dock. 
Click a window in the Dock to expand it to its 
original size. 

Sidebar 
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iCal: Powerful planner. Organize events, set 
reminders, invite Address Book contacts to 
events, create a to-do list, publish iCal on Web. 
iTunes: Manage your music files. Create play 
lists, burn CDs, buy music from the online 
music store, listen to online radio channels. 
App Store: Purchase and download new 
applications for your Mac. Receive updates for 
downloaded applications. 
Mission Control: View and access the 
Dashboard and everything currently open on 
your Mac.   
Photo Booth: Take pictures with your 
computer’s built-in webcam or another device. 
Apply effects to captures pictures.  
Time Machine: Back up your important 
files. Also will back up your Mac system 
settings. Restore settings and files. 
Trash: Temporarily stores deleted files and 
folders. Click and drag to the trash icon, or 
press <z> + <Delete> to delete a file. 

AirPort 

Search 
field 

Launchpad: View and access all of the apps 
on your Mac. 

Finder: The gateway to your computer. Use 
Finder for easy access to all your files, 
applications and folders. 
System Preferences: Control how your 
computer works: display settings, networking, 
language, hardware/software settings & more. 
Mail: Send, receive and manage e-mail from 
other accounts, sort junk mail. Infused with 
iChat instant messaging technology. 

iChat: Keep in touch with instant messaging 
and audio and visual conferencing over the 
Internet or a local network. 
Safari: Browse pages on the Web. Use tabs 
 to open and mark multiple pages at a time while 
surfing. 

Address Book: Store, organize, sort contact 
information using different views and groups. 
Import/export data to or from the Address Book. 
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Using the Desktop |continued| Working with Files and Folders 
• To Connect to a Server: If you know the server address, select Go → 

Connect to Server from the menu, or press <z> + <K>. To browse for the 
server, click Network in the Finder Sidebar. Double-click the server you want 
to connect to. 

• To Change Dock Preferences: Click the Apple menu, select Dock, 
and choose what you want to change. 

• To Get Help: Select Help → Help Center from the menu. Type the topic 
you want help with in the Search box and press <Return>. Click a link to view 
the help topic. 

• To Organize Desktop Icons: Select View → Clean Up from the menu 
and select how you want to clean up the icons (by Name, Kind, Date 
Modified, Date Created, Size, or Label).   

• To Arrange Desktop Icons: Select View → Arrange from the menu 
and select how you want to arrange the icons (by Name, Kind, Date Modified, 
Date Created, Size, or Label). 

• To Connect to a Wireless Network: First make sure AirPort is 
turned on: click the AirPort icon and select Turn AirPort On. When AirPort is 
turned on, it automatically connects to the strongest network signal, unless 
the network is password-protected. The AirPort icon shows the strength of the 
network signal you’re connected to. 

• To Search the System: Click the Spotlight icon and enter your search 
terms. Spotlight searches your system’s file names and file contents for the 
terms you search. 

  Customizing Your Mac   

System Preferences 

 
• Personal: Specify how you want to work with the computer. Change the 

window appearance, the desktop and screen saver effects, the dock, Mission 
Control settings, language & text preferences, computer security, and search 
settings. Changes only affect the current user account. 

• Hardware: Specify how the computer’s hardware devices act. Change how 
the computer responds to input disks, monitor settings, energy saving, 
keyboard, mouse, and trackpad settings, printer settings, and sound. 

• Internet & Wireless: Control how you work online. Manage your Mail, 
Contacts, and Calendars apps, MobileMe account, network settings, 
Bluetooth devices, and sharing preferences. 

• System: Change how the computer system works. Create new accounts, 
change Date & Time, manage parental controls, update software, change 
Speech and Startup Disk settings, manage backups, and Accessibility options 
(change a setting for computer operation tasks you may have trouble with).   

The Finder Toolbar 
 
 

• To Open a File or Folder: Double-click the file or folder. 
• To Create a Folder: Select File → New Folder from the menu, or press 

<Shift> + <z> + <N>. 
• To Rename a File or Folder: Click the folder, press <Return> and 

type the new name of the file or folder. 
• To Delete a File or Folder: Select the file or folder and press <z> + 

<Delete>. Or click and drag the file or folder into the Trash. 
• To Restore a File from the Trash: Double-click the Trash icon in the 

Dock to open it and drag the item from the Trash. 
• To Empty the Trash: In Finder, select Finder → Empty Trash from the 

menu. Or, press <z> + <Shift> + <Delete>. 
• To Move a File or Folder: Select the file or folder you want to move. 

Click and drag the item to another file or folder. To open a window for the new 
folder location, hold the item over the folder and a new window will appear.  

• To Copy a File or Folder: Select the file or folder you want to copy. 
Press and hold the <Option> key as you click and drag the item to another 
file or folder. Or, select the item and select Edit → Copy from the menu, go 
to the new location and select Edit → Paste from the menu. 

• To Change Window Views: In Finder, click View and select the view 
you want to use. Or, click the View button on the toolbar: 

 Icon: All items in the folder are represented by a large or small icon with 
the item’s name. 

 List: Items in the folder are listed top to bottom with details for each item, 
such as file size and date modified. 

 Column: Folder levels and folder contents are broken up into columns. 
 Cover Flow: Icons can be flipped through like album covers in iTunes. 

• To Find a File or Folder: Click in the Search box on the toolbar. Type 
the name of the file or folder you’re looking for and press <Return>. 

• To Go To a Folder: Select Go → Go to Folder from the menu, or press 
<z> + <Shift> + <G>. Type the location and press <Return>. 

• To Go to a Location: Click the icon in the Sidebar. Or, select Go and 
select the location: Computer, Home, Network, iDisk, Applications, or Utilities. 

  Maintenance and Repair 
• To Repair or Test a Disk: Open the Applications folder. Go to the 

Utilities folder, double-click  Disk Utilities, and select the disk or volume 
you want to test or repair in the left column. Click the First Aid tab. You 
cannot repair the Startup Disk unless you start the computer on a different 
volume or from an installation disc. 

• To Uninstall an Application: Click and drag its icon into the Trash. 
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Apple® 

Mac OS X Snow Leopard  
Quick Reference Card 
The Mac OS X Snow Leopard Desktop Keystroke Shortcuts 

   

    General 
  Minimize Window <z> + <M> 
  Delete a File <z> + <Delete> 
  Open a File <z> + <O> 
  Close a Window <z> + <W> 
  Select All <z> + <A> 
  Duplicate File <z> + <D> 
  Make Alias <z> + <L> 
  Search for a File <z> + <F> 
  Switch Between <z> + <Tab> 
  Open Applications 
  Quit Application <z> + <Q> 
  Force Quit <z> + <Option> 
 + <Escape> 
  Eject Disk <z> + <E> 
  Empty Trash <z> + <Shift> 
 + <Delete> 
  Connect to Server <z> + <K> 
  Mac Help <z> + <?> 
  Hide Application <z> + <H> 
  Show/Hide Dock <z> + <Option> 
 + <D> 
  View all windows <F9> 
  View windows of <F10> 
  the current application 
  Hide all windows <F11> 

    Navigation 
  Up One Screen <Page Up> 
  Down One Screen <Page Down> 
  Beginning of <Home> 
  Document 
  End of Document <End> 

    Go to a Folder 
  Computer <Shift> + <z> + <C> 
  Home <Shift> + <z> + <H> 
  Network <Shift> + <z> + <K> 
  Applications <Shift> + <z> + <A> 
 

Mac OS X Dock Items 
 
 

 
 
 

 

 

 

 

 

Using the Desktop 

• The Apple menu: The Apple menu is your 
Mac’s control center. Use the Apple menu to 
open System Preferences, change the way the 
Dock works, or select a network location. You can 
also update software, shut down, restart or log 
out of your computer. A menu for recently-used 
applications and documents is also available. 

• To Begin Working: Click the Finder icon on 
the Dock and click an icon in the Sidebar to find 
the file(s) you want to work with, or click an 
application icon in the Dock. 

• Application menus: The menus for the 
active application appear at the top of the 
Desktop, next to the Apple menu. 

• To Add an Item to the Dock: Click and 
drag the folder or application into the Dock.  

• To Remove an Item from the Dock: 
Click and drag the item out of the Dock. 

• Minimized windows are kept in the Dock. 
Click a window in the Dock to expand it to its 
original size. 
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Finder: The gateway to your computer. Use 
Finder for easy access to all your files, 
applications and folders. 
System Preferences: Control how your 
computer works: display settings, networking, 
language, hardware/software settings & more. 
Mail: Send, receive and manage e-mail from 
other accounts, sort junk mail. Infused with 
iChat instant messaging technology. 
iChat: Keep in touch with instant messaging 
and audio and visual conferencing over the 
Internet or a local network. 
Safari: Browse pages on the Web. Use tabs 
 to open and mark multiple pages at a time while 
surfing. 
Dashboard: The Dashboard keeps you up to 
date with widgets, mini applications, which 
provide information and perform common tasks. 
Address Book: Store, organize, sort contact 
information using different views and groups. 
Import/export data to or from the Address Book. 

iCal: Powerful planner. Organize events, set 
reminders, invite Address Book contacts to 
events, create a to-do list, publish iCal on Web. 
iTunes: Manage your music files. Create play 
lists, burn CDs, buy music from the online 
music store, listen to online radio channels. 
App Store: Purchase and download new 
applications for your Mac. Receive updates for 
downloaded applications. 
Preview: View any image. Offers basic 
image correction tools. Can view PDF 
documents.  
Photo Booth: Take pictures with your 
computer’s built-in webcam or another device. 
Apply effects to captures pictures.  
Time Machine: Back up your important 
files. Also will back up your Mac system 
settings. Restore settings and files. 
Trash: Temporarily stores deleted files and 
folders. Click and drag to the trash icon, or 
press <z> + <Delete> to delete a file. 

AirPort 
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Using the Desktop |continued| Working with Files and Folders 
• To Connect to a Server: If you know the server address, select Go → 

Connect to Server from the menu, or press <z> + <K>. To browse for the 
server, click Network in the Finder Sidebar. Double-click the server you want 
to connect to. 

• To Change Dock Preferences: Click the Apple menu, select Dock, 
and choose what you want to change. 

• To Get Help: Select Help → Mac Help from the menu. Type the topic you 
want help with in the Search box and press <Return>. Click a link to view the 
help topic. 

• To Organize Desktop Icons: Select View → Clean Up from the 
menu. To organize a few icons, select them. 

• To Arrange Desktop Icons: Select View → Arrange from the menu 
and select how you want to arrange the icons (by Name, Date Modified, Date 
Created, Size, or Kind). 

• To Connect to a Wireless Network: First make sure AirPort is 
turned on: click the AirPort icon and select Turn AirPort On. When AirPort is 
turned on, it automatically connects to the strongest network signal, unless 
the network is password-protected. The AirPort icon shows the strength of the 
network signal you’re connected to. 

• To Search the System: Click the Spotlight icon and enter your search 
terms. Spotlight searches your system’s file names and file contents for the 
terms you search. 

  Customizing Your Mac   

System Preferences 

 
• Personal: Specify how you want to work with the computer. Change the 

window appearance, the desktop and screen saver effects, the dock, 
language & text preferences, computer security, and search settings. 
Changes only effect the current user account. 

• Hardware: Specify how the computer’s hardware devices act. Change how 
the computer responds to input disks, monitor settings, energy saving, 
keyboard, mouse, and trackpad settings, printer settings, and sound. 

• Internet & Wireless: Control how you work online. Manage your 
MobileMe account, network settings, Bluetooth devices, and sharing 
preferences. 

• System: Change how the computer system works. Create new accounts, 
change Date & Time, manage parental controls, update software, change 
Speech and Startup Disk settings, manage backups, and Accessibility options 
(change a setting for computer operation tasks you may have trouble with).   

The Finder Toolbar 
 
 

• To Open a File or Folder: Double-click the file or folder. 
• To Create a Folder: Select File → New Folder from the menu, or press 

<Shift> + <z> + <N>. 
• To Rename a File or Folder: Click the folder, press <Return> and 

type the new name of the file or folder. 
• To Delete a File or Folder: Select the file or folder and press <z> + 

<Delete>. Or click and drag the file or folder into the Trash. 
• To Restore a File from the Trash: Double-click the Trash icon in the 

Dock to open it and drag the item from the Trash. 
• To Empty the Trash: In Finder, select Finder → Empty Trash from the 

menu. Or, press <z> + <Shift> + <Delete>. 
• To Move a File or Folder: Select the file or folder you want to move. 

Click and drag the item to another file or folder. To open a window for the new 
folder location, hold the item over the folder and a new window will appear.  

• To Copy a File or Folder: Select the file or folder you want to copy. 
Press and hold the <Option> key as you click and drag the item to another 
file or folder. Or, select the item and select Edit → Copy from the menu, go 
to the new location and select Edit → Paste from the menu. 

• To Change Window Views: In Finder, click View and select the view 
you want to use. Or, click the View button on the toolbar: 

 Icon: All items in the folder are represented by a large or small icon with 
the item’s name. 

 List: Items in the folder are listed top to bottom with details for each item, 
such as file size and date modified. 

 Column: Folder levels and folder contents are broken up into columns. 
 Cover Flow: Icons can be flipped through like album covers in iTunes. 

• To Find a File or Folder: Click in the Search box on the toolbar. Type 
the name of the file or folder you’re looking for and press <Return>. 

• To Go To a Folder: Select Go → Go to Folder from the menu, or press 
<z> + <Shift> + <G>. Type the location and press <Return>. 

• To Go to a Location: Click the icon in the Sidebar. Or, select Go and 
select the location: Computer, Home, Network, iDisk, Applications, or Utilities. 

  Maintenance and Repair 
• To Repair or Test a Disk: Open the Applications folder. Go to the 

Utilities folder and double-click  Disk Utilities. Click the First Aid tab. In 
the left column, select the disk or volume you want to test or repair. You 
cannot repair the Startup Disk unless you start the computer on a different 
volume or from an installation disc. 

• To Uninstall an Application: Click and drag its icon into the Trash. 
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Apple® 

Mac OS X Tiger  
Quick Reference Card 
The Mac OS X Tiger Desktop Shortcuts 

   

    General 
  Minimize Window <z> + <M> 
  Delete a File <z> + <Delete> 
  Open a File <z> + <O> 
  Close a Window <z> + <W> 
  Select All <z> + <A> 
  Duplicate File <z> + <D> 
  Search for a File <z> + <F> 
  Switch Between <z> + <Tab> 
  Open Applications 
  Quit Application <z> + <Q> 
  Force Quit <z> + <Option> 
 + <Escape> 
  Eject Disk <z> + <E> 
  Empty Trash <z> + <Shift> 
 + <Delete> 
  Connect to Server <z> + <K> 
  Mac Help <z> + <?> 
  Hide Application <z> + <H> 
  Show/Hide Dock <z> + <Option> 
 + <D> 
  View all windows <F9> 
  View windows of <F10> 
  the current application 
  Hide all windows <F11> 

    Navigation 
  Up One Screen <Page Up> 
  Down One Screen <Page Down> 
  Beginning of a Line <Home> 
  End of a Line <End> 
  Beginning of <z> + <Home> 
  Document 
  End of Document <z> + <End> 

    Go to a Folder 
  Computer <Shift> + <z> + <C> 
  Home <Shift> + <z> + <H> 
  Network <Shift> + <z> + <K> 
  Applications <Shift> + <z> + <A> 

Mac OS X Dock Items 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Using the Desktop 

• The Apple menu: The Apple menu is your 
Mac’s control center. Use the Apple menu to 
open System Preferences, change the way the 
Dock works, or select a network location. You can 
also get new software, shut down, restart or log 
out of your computer. A menu for recently-used 
applications and documents is also available. 

• To Begin Working: Click the Finder icon on 
the Dock and click an icon in the Sidebar to find 
the file(s) you want to work with, or click an 
application icon in the Dock. 

• Application menus: The menus for the 
active application appear at the top of the 
Desktop, next to the Apple menu. 

• To Add an Item to the Dock: Click and 
drag an the folder or application into the Dock.  

• To Remove an Item from the Dock: 
Click and drag the item out of the Dock. 

• Minimized windows are kept in the Dock. 
Click a window in the Dock to expand it to its 
original size. 

Sidebar 

Application menu 

Apple menu 

Spotlight 

Toolbar 

Dock Arrow indicates 
the program is 
running  

Window 
buttons 

Mac hard 
drive 

Hide/Show 
Sidebar and 
toolbar 

Resize 
control 

Finder: The gateway to your computer. Use 
Finder for easy access to all your files, 
applications and folders. 
System Preferences: Control how your 
computer works: display settings, networking, 
language, hardware/software settings & more. 
Mail: Send, receive and manage e-mail from 
other accounts, sort junk mail. Infused with 
iChat instant messaging technology. 
iChat: Keep in touch with instant messaging 
and audio and visual conferencing over the 
Internet or a local network. 
Safari: Browse pages on the Web. Use tabs 
 to open and mark multiple pages at a time while 
surfing. 
Dashboard: The Dashboard keeps you up to 
date with widgets, mini applications, which 
provide information and perform common tasks. 
Address Book: Store, organize, sort contact 
information using different views and groups. 
Import/export data to or from the Address Book. 

iCal: Powerful planner. Organize events, set 
reminders, invite Address Book contacts to 
events, create a to-do list, publish iCal on Web. 
iTunes: Manage your music files. Create play 
lists, burn CDs, buy music from the online 
music store, listen to online radio channels. 
iPhoto: Manage your photo files. Import and 
print photos, order prints or books online, e-
mail photos, create slides, or burn onto a CD. 
iMovie: Produce a movie. Edit and cut clips, 
integrate photos, use special and transition 
effects, integrate audio, create a DVD. 
iDVD: Create a DVD. Create a menu and 
organize DVD contents for movies, photo 
slideshows and more. 
GarageBand: Record and create your own 
music. You can also record and publish your 
own podcasts using this application. 
Trash: Delete files, documents, eject disks, or 
disconnect from a server. Click and drag to the 
trash icon, or press <Delete> to delete a file. 

AirPort 
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Using the Desktop |continued| Working with Files and Folders 
• To Connect to a Server: If you know the server address, select Go → 

Connect to Server from the menu, or press <z> + <K>. To browse for 
the server, click Network in the Finder Sidebar. Double-click the server you 
want to connect to. 

• To Change Dock Preferences: Click the Apple menu, select 
Dock, and choose what you want to change. 

• To Get Help: Select Help → Mac Help from the menu. Type the topic 
you want help with in the Search box and press <Return>. Click a link to 
view the help topic. 

• To Organize Desktop Icons: Select View → Clean Up from the 
menu. To organize a few icons, select them. 

• To Arrange Desktop Icons: Select View → Arrange from the 
menu and select how you want to arrange the icons (by Name, Date Modified, 
Date Created, Size, or Kind). 

• To Connect to a Wireless Network: First make sure AirPort is 
turned on: click the AirPort icon and select Turn AirPort On. When 
AirPort is turned on, it automatically connects to the strongest network signal, 
unless the network is password-protected. The AirPort icon shows the 
strength of the network signal you’re connected to. 

• To Search the System: Click the Spotlight icon and enter your 
search terms. Spotlight searches your system’s file names and file contents 
for the terms you search. 

  Customizing Mac  

System Preferences 

 
• Personal: Specify how you want to work with the computer. Change the 

Desktop or Dock, window appearance, International preferences, applications, 
login preferences, account settings, and screen saver effects. Changes only 
effect the current user account. 

• Hardware: Specify how the computer’s hardware devices act. Change how 
the computer responds to input disks, monitor settings, energy saving, 
keyboard and mouse settings and sound. 

• Internet & Network: Control how you work online. Set a default Internet 
browser and home page, Network and QuickTime options, and Sharing 
preferences. 

• System: Change how the computer system works. Create new accounts, 
run OS 9 programs in Classic environment, change Date & Time, update 
software, change Speech and Startup Disk settings, and Accessibility options 
(change a setting for computer operation tasks you may have trouble with).   

The Finder Toolbar 

 

• To Open a File or Folder: Double-click the file or folder. 
• To Create a Folder: Select File → New Folder from the menu, or 

press <Shift> + <z> + <N>. 
• To Rename a File or Folder: Click the folder, press <Return> and 

type the new name of the file or folder. 
• To Delete a File or Folder: Select the file or folder and press <z> + 

<Delete>. Or click and drag the file or folder into the Trash. 
• To Restore a File from the Trash: Double-click the Trash icon in 

the Dock to open it and drag the item from the Trash. 
• To Empty the Trash: In Finder, select Finder → Empty Trash 

from the menu. Or, press <z> + <Shift> + <Delete>. 
• To Move a File or Folder: Select the file or folder you want to move. 

Click and drag the item to another file or folder. To open a window for the new 
folder location, hold the item over the folder and a new window will appear.  

• To Copy a File or Folder: Select the file or folder you want to copy. 
Press and hold the <Option> key as you click and drag the item to another 
file or folder. Or, select the item and select Edit → Copy from the menu, go 
to the new location and select Edit → Paste from the menu. 

• To Change Window Views: In Finder, click View and select the view 
you want to use. Or, click the View button on the toolbar: 

 Icon: All items in the folder are represented by a large or small icon with 
the item’s name. 

 List: Items in the folder are listed top to bottom with details for each 
item, such as file size and date modified. 

 Column: Folder levels and folder contents are broken up into columns. 
• To Find a File or Folder: Click in the Search box on the toolbar. Type 

the name of the file or folder you’re looking for and press <Return>. 
• To Go To a Folder: Select Go → Go to Folder from the menu, or 

press <z> + <Shift> + <G>. Type the location and press <Return>. 
• To Go to a Location: Click the icon in the Sidebar. Or, select Go and 

select the location: Computer, Home, Network, iDisk, Applications, or Utilities. 

  Maintenance and Repair 
• To Repair or Test a Disk: Open the Applications folder. Go to the 

Utilities folder and double-click  Disk Utilities. Click the First Aid 
tab. In the left column, select the disk or volume you want to test or repair. 
You cannot repair the Startup Disk unless you start the computer on a 
different volume, but repairing or verifying permissions improves performance. 

• To Uninstall an Application: Click and drag its icon into the Trash. 
 

Window 
views 

Go back 
one 
folder 
level 

Home 
folder 

Search 
for an 
item 

Perform an 
action for the 
selected item 

Interactive	
  Online	
  Learning	
  
ü	
  Courseware	
   ü	
  Online	
  Learning	
   ü	
  Skills	
  Assessments	
  
 

©	
  2012	
  CustomGuide	
  
cheatsheet.customguide.com	
  |	
  Phone	
  888.903.2432	
  

 



Apple® 

AppleWorks 6 
Quick Reference Card 
The Fundamentals Shortcuts 

The Starting Points Window 

 

    General 
  Open a Document <z> + <O> 
  Save a Document <z> + <S> 
  Print a Document <z> + <P> 
  Close a Document <z> + <W> 
  Undo/Redo <z> + <Z> 
  Get Help <z> + <?> 
  Hide AppleWorks <z> + <H> 
  Quit AppleWorks <z> + <Q> 
  Switch Between <z> + <Tab> 
  Applications 

    Navigation 
  Up One Screen <Page Up> 
  Down One Screen <Page Down> 
  Beginning of a Line <Home> 
  End of a Line <End> 
  Beginning of <z> + <Home> 
  Document 
  End of Document <z> + <End> 
  Open the Go To <z> + <G> 
  Dialog 

    Editing 
  Cut <z> + <X> 
  Copy <z> + <C> 
  Paste <z> + <V> 
  Delete text or <Delete> 
  an object 
  Find/Change text <z> + <F> 

    Formatting 
  Bold <z> + <B> 
  Italics <z> + <I> 
  Underline <z> + <U> 

   Text Selection 

To Select: Do This: 
A Word Double-click the word 
A Line or Click the line or sentence  
Sentence three times. 
A Paragraph Click the paragraph four 
 times. 
Everything <z> + <A> 

• To Open AppleWorks: Select Go → 
Applications from the menu, double-click the 
AppleWorks 6 folder, and double-click the 
AppleWorks 6 icon. 

• To Open an AppleWorks Module: In the 
Starting Points Window click the Basic tab and 
click the module. 

• To Open a Document: Select File → Open 
from the menu, or press <z> + <O>. 

• To Save a Document: Select File → Save 
from the menu, or press <z> + <S>. 

• To Format Selected Text: Change the style 
of text by clicking the  Bold button or 

 Italics button on the Button Bar. To change 
font type, click the Font pop-up on the text ruler 
and select a font type from the menu. To change 
font size, click the Font Size pop-up on the text 
ruler and select a font size. 

• To Get Help: Select Help → AppleWorks 
Help from the menu and select the type of help 
you want to use.  

• To Quit AppleWorks: Select AppleWorks 
→ Quit AppleWorks from the menu.  

• To Cut: Select the text or object and select Edit 
→ Cut from the menu.  

• To Copy: Select the text  or object and select 
Edit → Copy from the menu. 

• To Paste: Place the insertion point  and select 
Edit → Paste from the menu. 

• To Preview a Document: select File → 
Print from the menu and click Preview. 

• To Print a Document: Select File → Print 
from the menu or press <z> + <P>. 

• To See a Button Description: Point to the 
button and a brief description will appear. 

Word Processing 
• To Correct a Spelling Error: Click the  

Check Spelling button on the Button Bar, 
select the correct spelling and click Replace. 

• To Change Paragraph Alignment: Select 
the paragraph(s) and click the appropriate 
alignment button ( Left, Center, Right, or Justify) on 
the text ruler. 

• To Indent a Paragraph: Drag the  Left 
Indent marker on the ruler or select Format 
→ Paragraph from the menu and enter the 
indentation in the Left Indent text box. 

• To Create a Bulleted or Numbered List: 
Select the paragraph(s) you want to bullet or 
number. Select Format → Paragraph from the 
menu, click the Label pop-up, and select Bullet 
or Numeric from the menu. Click OK. 

• To Adjust or Remove a Tab Stop: Click 
and drag the  tab stop to the new position on the 
ruler. Drag the tab stop from the ruler to remove. 

• To Change a Document’s Margins: 
Select Format → Document from the menu, 
and adjust the margins in the Margins section. 

• To Add or View a Document Header or 
Footer: Click Format on the menu bar and 
select Insert Header or Insert Footer from 
the menu. 

• To Change a Page’s Orientation: Select 
File → Page Setup from the menu, select the 
orientation and click OK. 

• To Change Paragraph Line Spacing: 
Select Format → Paragraph from the menu, 
adjust the line spacing settings in the dialog, and 
click OK. Or, click the  Decrease or  
Increase Line Spacing button on the text 
ruler. 

• To Create a Table: Select Table → Insert 
Table from the menu, specify the number of 
columns and rows you want to use and click OK. 

Click here to 
add a new tab. 

Click a module 
to open it. 
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Spreadsheet Database 
• Cell References: Cells are referenced by addresses made from their 

column letter and row number, such as cell A1, A2, B1, B2, etc. You can find 
an address of a cell by looking at the  Name Box. 

• To Select a Cell Range: Click the first cell of the range and drag the 
mouse pointer to the last cell of the range. 

• To Edit a Cell’s Contents: Select the cell, click the Formula bar, 
edit the cell contents, and press <Return> when you’re finished. 

• To Copy Using Fill: Select the cell and cell range you want to copy into, 
and select Calculate → Fill Down from the menu. 

• To Total a Cell Range: Select the cell range you want to sum, along 
with a blank cell at the end of the range (so that AppleWorks has a place to 
put the result). Select Calculate → Auto Sum from the menu. 

• To Enter a Formula: Select the cell where you want to insert the 
formula, press = (the equals sign), and enter the formula using values, cell 
references, operators, and functions.  Press <Return> when you’re 
finished. 

• To Reference a Cell in a Formula: Type the cell reference (for 
example, “B5”) or simply click the cell you want to reference. To use an 
absolute cell reference, type the address of the cell with $ (dollar signs) 
before every reference heading. (For example, $B$4.) 

• Formulas with Several Operators and Cell Ranges: If you 
combine several operators in a single formula, AppleWorks performs the 
operations in this order: ( ), :, %, ^, * and /, + and -, = <> <= >=. You can 
change this order by enclosing the part of the formula you want to calculate 
first in parentheses. 

• To Format Values: Select the cell or cell range you want to format and 
select Format → Number from the menu. Select the type of format you 
want to work with: Number, Date, or Time, and specify your settings. 

• To Create a Chart: Select the cell range that contains the data values 
and labels you want to chart. Select Options → Make Chart from the 
menu. Make any desired modifications in the Modify area. Click OK. 

• To Format a Chart: Double-click the chart and select the options you 
want to use. Click OK.  

• To Change Chart Type: Double-click the chart and click a chart type 
option in the Gallery area. Apply chart formatting and add labels, as desired. 
Click OK. 

  Drawing and Painting 
• To Draw a Shape: In the Tools window, click the button for the shape 

that you want to draw. Click and drag on the document until the shape 
reaches the desired size. Hold down the <Shift> key as you draw to draw a 
perfect shape.  

• To Change the Fill Color of an Object: Select the object whose fill 
color you want to adjust. Click the Fill Formatting button in the Tools 
window, then click the Color button. Select a color from the Color palette. 

• To Change the Line Color of an Object: Click the Pen 
Formatting button in the Tools window, click the Color button, and 
select a color from the Color palette. 

• To Make an Object Transparent: Select the object, Click the Fill 
Formatting button in the Tools window and then click the Pattern 
button. Select the transparent pattern from the Pattern palette. 

• To Use the Paintbrush or Pencil: Click the Paintbrush button 
or the Pencil button in the Tools window. Click once to paint or draw a 
spot, or drag to paint or draw a stroke. Hold won the <Shift> key to paint or 
draw straight lines. 

• To Create a New Database Field: Select Layout → Define 
Fields from the menu, enter the field name in the Field Name text box and 
click Create. Or, enter the fields after creating a new database document. 

• To Modify a Database Field: Select Layout → Define Fields 
from the menu. Select the field you want to modify from the Field list. Make 
your changes in the Define Database Fields dialog and click the Modify 
button when you’re finished. 

• To Insert a New Record: Select Edit → New Record from the 
menu or click the New Record button on the Button Bar, or press <z> 
+ <R>. 

• To Delete a Record: Select the record and select Edit → New 
Record from the menu, or click the Delete Record button on the 
Button Bar. 

• To Move to a Specific Record: Select Organize → Go To 
Record from the menu. 

• To Search for Records: Select Layout → Find from the menu. 
Enter the information you want to find in the appropriate field(s). Click Find. 
To omit the specified data, click the Omit check box, then click Find. 

• To Save a Find Request: Click the  Search button in the Status 
panel and select New Search. Enter a name for the search, click OK, and 
specify the search criteria. Click the Store button. 

• To Search for Records Using a Formula: Select Layout → 
List from the menu and make sure all of the records in the database are 
displayed. Select Organize → Match Records from the menu and 
enter the formula. 

• To Sort Records: Select Organize → Sort Records from the 
menu and click the field you want to sort by. Click Move, and add additional 
fields if you want to sort by, and click OK. 

  Presentation 
• To Insert a Slide: Click the  Slide tab in the Controls window. Click 

the thumbnail image of the slide that you want the new slide to appear after. 
Click the  Insert Slide button. 

• To Delete a Slide: Click the thumbnail image of the slide that you want to 
delete and click the  Delete Slide button 

• To Rearrange Slides: Click and drag the slide you want to move until it 
reaches the desired location. Release the mouse button to “drop” the slide in 
the new location. 

• To Edit the Master Slide: Click the  Master tab in the Controls 
window and format the slide as necessary. 

• To Change the Master Slide Background: Select Options → 
Edit Background from the menu. Click the  Fill Formatting 
button in the Tools window, and then click the  Color palette button 
in the Tools window and select a color from the Color palette and draw a 
rectangle that covers the slide. 

• To Insert a Clip Art Graphic: Select File → Show Clippings 
from the menu and search for the type of image you want to insert. 

• To Insert a Picture: Select File → Insert from the menu. Click the 
File Format pop-up and select All Available from the menu. Navigate 
to the location where the file is saved, select the file you want to insert, and 
click Insert. 

• To Add Slide Transitions: In the Controls window, select the slide. 
Click the Transition pop-up and select an effect from the menu. 

• To Present a Slide Show: Select Window → Slide Show View 
from the menu, or click the Start Show button on the Button Bar. 
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